^

Themabewertung:
  • 72 Bewertung(en) - 2.88 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Temperaturwertanpassung "alte Module"
#1
Question 
Hallo und guten Abend,

ich bin mittlerweile eine Heizungsregelung zu realisieren und läuft auch alles soweit prima. :-)

Es handelt sich um ein "gewachsenes" System aus dem Erbauungsjahr 2011. Das bedeutet: Unterschiedliche Modulversionen und ergo uinterschiedliche Möglichkeiten zur Anpassung innerhalb des Bus.

LCN Pro und GVS sind auch im Einsatz.

Meine Frage: Ich habe durch die Netzteilabwärme in den UP Dosen völlig "verfälschte" Temperaturwerte der angebundenen Sensoren in den GT6 bzw. GT12 Tastern. Echt unschön.

Bei den neueren Modulen konnte ich unter 4-Variablen alles so rechnen lassen, dass es passt.

Leider habe ich noch ein knappes Dutzend alter Module an denen das leider nicht funktioniert. (14er).

Habe über die Suche einen alten Thread ausgegraben, der dieses Thema wohl schonmal gelöst hatte - jedoch kann ich den Screenshot, der wohl alles erklärt nicht öffnen. Hier war mal die Lösung ...

Habe schon die Werte für TVar über ein anderes Modul hochrechnen lassen(--> Betriebsmeldungen - Kommandos) , jedoch ist das immer nur von kurzer Dauer (ca. 30 sek) - dann wird der Wert wieder zurückgesetzt.

Daher erbitte ich Hilfe zu diesem Thema, damit ich das richtig konfigurieren kann.

Huh Huh Huh

Herzlichen Dank - Stephan
______________________________________________________________

Die Lösung finden Sie hier:
https://forum.lcn.eu/showthread.php?tid=...41#pid7241
Zitieren


Nachrichten in diesem Thema
Temperaturwertanpassung "alte Module" - von Stephan.S. - 27.11.2019, 20:01

Gehe zu: