^

Themabewertung:
  • 22 Bewertung(en) - 2.5 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
LED-Leuchte am LCN-HU blitzt manchmal nur kurz auf
#1
Hallo,
wir betreiben seit einigen Jahren 2 baugleiche LED-Leuchten (fest eingebaute LED-Matrix) an den beiden Ausgängen eines LCN-HU SNr090218-DA01.
Die LED-Leuchten werden nur geschaltet (Schalter 1%). Die Entstörfilter sind ausgeschaltet.
Seit einigen Monaten ist bei Dunkelheit manchmal ein leichtes Glimmen zu sehen.
Seit letzter Woche kommt es wiederholt vor, dass sich keine der Leuchten einschalten lässt. Sie blitzen nur kurz auf.
Der Effekt betrifft immer beide Ausgänge gleichzeitig.
Nach einigen Minuten Wartezeit funktioniert alles wieder normal.
Was kann sich hier über Jahre verändern, um solch einen Effekt zu verursachen?
Welche Maßnahme könnte helfen, die seitherige Funktion wieder herzustellen?
Viele Grüße von Martin aus dem Schwabenland
Zitieren
#2
Moin

Das sollte sich ein Fachmann vor Ort anschauen. Es kann Alles und Nichts sein... dafür reicht aber meine Glaskugel nicht aus. Interessant wäre auf die FW des Moduls, aber bei der SN geh ich mal von über 10 Jahre alt aus.

mfg Carsten
mfG Carsten...

Wenn jeder nur an sich denkt, dann ist doch an Jeden gedacht ...   Dance
Discord GLT : https://discord.gg/kEDwxfq
YT-Kanal : Lucky LPA
Zitieren
#3
Moin,
bei einer Ser.Nr. 09... ist das gute Stück von 1999, also locker "Ü20" und dürfte da IMHO auch schon mal kaputt gehen.
Da beschriebene Effekt sieht für mich ganz danach aus. Ich würde es ersetzen.
Auch wenn der sparsame 'Schwabe' das vielleicht anders sieht Big Grin

Grüße, Uwe
Zitieren
#4
Meine güte, Uwe ... ist das schon so lange her ... Ich würds dirket gegen ein SR6 tauschen, wenn eh nur geschaltet wird ...
mfG Carsten...

Wenn jeder nur an sich denkt, dann ist doch an Jeden gedacht ...   Dance
Discord GLT : https://discord.gg/kEDwxfq
YT-Kanal : Lucky LPA
Zitieren
#5
Hallo Uwe,
deinen Avatar habe ich ja schon ewig nicht mehr gesehen:-)
Ja, da HU ist sogar eines der jüngeren Module. Ein großer Teil der Anlage wird jetzt 25 Jahre alt.
An dem HU hängen noch ein TU4H (im transparenten Gehäuse), ein BS4 und ein LCN-REL.
Ich habe gerade gesehen, dass am LCN-REL noch 2 Kontakte frei sind. Also schubse ich die Ausgänge erstmal dorthin.
Das SR6 war mir neu. Scheint aber sehr interessant.
Viele Grüße von Martin aus dem Schwabenland
Zitieren
#6
Moin Martin,
beim "pimpen" von derart 'alten' Änlagen muss man etwas vorsichtig sein - von daher ist die Nutzug von freien Relais ganz sicher "schwabentauglich" die preiswerteste Lösung.

Hintergrund: neue Module 'spielen' nicht immer mit der ganz alten Peripherie - mit REL hatte ich da schon häufiger Probleme, auch TU4x habe ich schon tauschen müssen.
Das was da  in all den Jahren an Neuerungen auf den Markt gekommen ist hat bei Neuanlagen schon seine Berechtigung.

Grüße, Uwe
Zitieren


Gehe zu: