^

Themabewertung:
  • 111 Bewertung(en) - 2.78 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Merkwürdiges Problem ... Online-Gehen mit LCN-PRO läßt manchmal FI auslösen
#11
Moin,
dann sollte das mit der Anzahl der IS passen ...

Auch die UP-Module sind aber sehr wahrscheinlich über mehrere Zuleitungen in die Verteilung geführt und dort "irgendwie" zusammengeführt. Wenn bei diesem "irgendwie" eine Datenader (oder der N eines Sensormoduls) am falschen IS/RCD angeschlossen ist, löst der FI beim auslesen i.d.R. aus. Hast du Hilfschalter an den Sicherungen, die die Datenader beim Stromkreis mit abschalten? Das hilft bei einer solchen Fehlersuche ungemein ...

Ich halte a) nur begrenzt für wahrscheinlich. Mit den 'modernen' Steckklemmen kommt das schon recht selten vor.
Du musst also den Punkt b) "irgendwie/irgendwo" in der Verteilung finden. In vielen Anlagen, die ich kenne sind auch in der Verteilung gerne mal Steckklemmen 'versteckt'.

Grüße, Uwe
Zitieren
#12
Danke für die Hinweise. Das wird natürlich so eine Art Suche nach der Nadel im Heuhaufen. Am besten fange ich mit den durch mich nachträglich installierten Modulen an, das sind allein 6 Stück für die Jalousien-Steuerung.

Separate Schalter für die Datenadern gibt es nicht ... aber wenn ich mit den Sicherungen die Module jeweils mal probeweise abschalte? Ich denke, mit 10x auslesen sollte ich jeweils sicher ein Auslösen provozieren können. Wenn dann keines kommt, müsste ich es haben. Das wird aber mühselig. Mal sehen, wann ich das mache.

Kai-Uwe
Zitieren
#13
Moin Kai-Uwe,
das ist schon die (eine) Nadel im Hauhaufen, ja. Auch Murphy's Law kommt dabei recht sicher zum tragen ...
Oftmals hilft dabei aber auch der unbezahlbare Kollege Reiner (Reiner Zufall, sollte auf keiner Lohnliste fehlen) Big Grin

Auch ohne Hilfsschalter ist das abschalten der Stromkreise zum eingrenzen des Fehlers sicherlich ein guter Anfang.
Ich habe mir mit den Jahren übrigens abgewöhnt den Fehler bei meiner Arbeit zu suchen. Mit einer Trefferquote von deutlich über 90% hat sich das durchaus bewährt. Wenn du in der Verteilung dafür nichts angefasst hast und nicht über 2 Leitungen an deine Module kommst, kannst du das auch bei dir abhaken.
Ich habe für solche Fehlersuchen nur selten länger als 2 Stunden gebraucht, soo schlimm ist das also gar nicht.

Grüße, Uwe
Zitieren


Gehe zu: