^

Themabewertung:
  • 56 Bewertung(en) - 3.13 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Log4j2 Sicherheitslücke
#1
Exclamation 
Am Wochenende wurde eine massive Sicherheitslücke in Apache/Java bekannt gemacht:
https://www.bsi.bund.de/SharedDocs/Cyber...onFile&v=3

Die GVS ist davon nicht betroffen, da wir kein Apache/Java verwenden. 

Sollten Sie allerdings andere Software (keine LCN-Software) auf dem selben Server installiert haben, sollte sich nach Updates erkundigt werden!
Sind die Geräte von Außen nicht erreichbar, besteht kein Grund zur Sorge. Ein Update sollte trotzdem durchgeführt werden.
Mit freundlichen Grüßen vom LCN-Team

S.Brennecke
Zitieren


Gehe zu: