^

Themabewertung:
  • 35 Bewertung(en) - 2.97 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
GT8 Temperatur Anzeige Probleme
#1
Ich habe gestern ein ganz Neues GT8 installiert.
Nun habe ich immer wieder so Temperatur Sprünge an was kann das denn liegen!?


Angehängte Dateien Bild(er)
   
Mit freundlichen Grüßen aus Baden


Jürgen
Zitieren
#2
Moin

Würde auf Kontaktprobleme am GT8 tippen.

mfg Carsten
Wenn jeder nur an sich denkt, dann ist doch an Jeden gedacht ...   Dance
Discord GLT : https://discord.gg/kEDwxfq
YT-Kanal : Lucky LPA
Zitieren
#3
Habe es gestern kontrolliert und nichts festgestellt und um die Uhrzeiten ist auch niemand an dem Gerät !?
Bin Ratlos!?


Angehängte Dateien Thumbnail(s)
   
Mit freundlichen Grüßen aus Baden


Jürgen
Zitieren
#4
Hallo,
ich lasse 5 Temperaturen meiner Heizung mit Wärmepumpe im Datenschreiber anzeigen. Ab 18.00 Uhr schaltet LCN Teile meins Hauses auf Wechselrichterbetrieb,
mit einer Spannungsunterbrechung von ca. 1,5  Sek , um. Wenn innerhalb dieser 1,5 Sek. keine Werte übermittelt werden, gibt es auch keine solchen
Temperatursprünge bei mir. Bei mindestens zwei immer wieder unterschiedlichen  Kennlinien habe ich aber das gleiche Bild dieses Temperatursprunges wie bei dir.
Ich vermute, das die Spannungsunterbrechung die Ursache ist. Morgens, bei der Rückschaltung in den Netzbetrieb, schaltet der Wechselrichter im
Null-Durchgang. Hier gab es noch nie einen Temperatursprung. Hatte bisher nach 11 Jahren täglicher Spannungsunterbrechung noch nie einen Elektronic-Schaden.
Nur das Modul Zeit,Helligkeit und Temperatur steigt ca. alle 4 Wochen aus.
Grüße
Zitieren
#5
Moin Jürgen

Könntest du die Programmierung vom Modul bitte einmal hoch laden?

mfg Carsten
Wenn jeder nur an sich denkt, dann ist doch an Jeden gedacht ...   Dance
Discord GLT : https://discord.gg/kEDwxfq
YT-Kanal : Lucky LPA
Zitieren
#6
Hallo Carsten,

es ist das Modul 32 wegen dem alter des Moduls ist ein GT12 angelegt.


Angehängte Dateien
.zip   Neuer ZIP-komprimierter Ordner.zip (Größe: 39,99 KB / Downloads: 29)
Mit freundlichen Grüßen aus Baden


Jürgen
Zitieren
#7
Moin Jürgen ...

Schade, meine Vermutung war es nicht. Hab einen ähnlichen Effekt, wenn der TS auf der Var2 liegt, weshalb ich ihn wieder auf die 3 gelegt habe (hatte vorher ein GT6 mit TS dran). Dann ging der Wert immer um genau 10k runter oder hoch kurzzeitig.

Vielleicht doch das GT putt...

mfg Carsten
Wenn jeder nur an sich denkt, dann ist doch an Jeden gedacht ...   Dance
Discord GLT : https://discord.gg/kEDwxfq
YT-Kanal : Lucky LPA
Zitieren
#8
(14.03.2019, 08:21)LCNJürgen schrieb: Ich habe gestern ein ganz Neues GT8 installiert.
Nun habe ich immer wieder so Temperatur Sprünge an was kann das denn liegen!?

Hallo Jürgen,

habe das gleiche Problem. In dem Haus ist eine PV-Anlage mit Stromspeicher. Ich habe auch vermutet, das der Effekt mit der Temperaturanzeige auf Schaltvorgänge der PV-Anlage beruht. Wenn ich in die Software der PV-Anlage gucke ist allerdings kein Zusammenhang zu erkennen. Also doch eine andere Ursache??? Bisher habe ich keine weitere Vermutung. Aber vielleicht hat ja noch ein anderer Forum Teilnehmer eine Idee.

Schöne Grüße aus dem hohen Norden
Günni
Schöne Grüße aus dem Norden
Günni
Zitieren
#9
Also Rückmeldung, habe das GT8 eingeschickt und ein neues erhalten dieses funktioniert einwandfrei.
Mit freundlichen Grüßen aus Baden


Jürgen
Zitieren
#10
(06.05.2019, 11:52)LCNJürgen schrieb: Also Rückmeldung, habe das GT8 eingeschickt und ein neues erhalten dieses funktioniert einwandfrei.

Hallo Jürgen,

danke für die schnelle Antwort. Das werde ich dann auch mal probieren.
Schöne Grüße aus dem Norden
Günni
Zitieren


Gehe zu: