^

Themabewertung:
  • 177 Bewertung(en) - 2.92 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
GVS Probleme
#21
(09.10.2017, 19:08)LCNJürgen schrieb: Ich bekomme seit ein paar tagen bei meinem Tableau folgende Fehölermeldung

Der folgende Fehler trat während der Initialisierung der Anwendung auf: Fehler während der Serialisierung oder Deserialisierung mit JSON-"JavaScriptSerializer". Die Länge der Zeichenfolge übersteigt den in der maxJsonLength-Eigenschaft festgelegten Wert.
Zurück zur vorherigen Seite.

Habe nichts geändert oder gemacht und bei der Konfigurations Ansicht kann man alles sehen noch!

An was kann das liegen Danke für ein Tip!!!

Guten Morgen 
Ich habe das gleich Problem !
Verbinde ich die pku Direct mit der gvshome (nicht über pchk )
Geht die Tablo Verbindung!
Stelle ich die pchk Verbindung her das ich mit der LCN pro zugreifen kam und gvshome dann geht es nicht !
Zitieren
#22
Also,

LCN-PKU direkt -> Tableau geht
LCN-PKU mit PCHK ->Fehlermeldung Fehler während der Serialisierung oder Deserialisierung mit JSON-"JavaScriptSerializer


Die Fehlermeldung mit der Serialisierung kann eigentlich nichts mit der Verbindungsart zu tun haben.
Mit freundlichen Grüßen vom LCN-Team

H.Szlopsna
Zitieren
#23
Also ich bekpmme die Fehlermeldung immer noch alle paar Wochen und kann dann nur noch alle Daten löschen. Danach gehen alle Datenschreiber wieder. An was das liegt habe ich noch nicht heraus gefunden.
Mit freundlichen Grüßen aus Baden


Jürgen
Zitieren
#24
Moin

Zitat:Verbinde ich die pku Direct mit der gvshome (nicht über pchk )
Geht die Tablo Verbindung!
Stelle ich die pchk Verbindung her das ich mit der LCN pro zugreifen kam und gvshome dann geht es nicht !

Mal in der PCHK nachgeschaut, ob der richtige COM-Port gewählt ist?

mfg Carsten
Wenn jeder nur an sich denkt, dann ist doch an Jeden gedacht ...   Dance
Discord GLT : https://discord.gg/kEDwxfq
YT-Kanal : Lucky LPA
Zitieren
#25
Mal schauen, ob noch eine Antwort kommt. Ich habe ja am 15.11 auch schon nachgefragt...
Mit freundlichen Grüßen vom LCN-Team

H.Szlopsna
Zitieren
#26
Also die GVS geht ja und alles wird aufgezeichnet nur nach ein paar Wochen gehen die Datenschreiber nicht mehr und keiner kann sagen an was es liegt.
Mit freundlichen Grüßen aus Baden


Jürgen
Zitieren
#27
Moin...

Kann es evtl. ein 32Bit Problem sein? Ich benutze NUR Win7/10 64Bit und bei mir tritt es NICHT auf.

mfg Carsten
Wenn jeder nur an sich denkt, dann ist doch an Jeden gedacht ...   Dance
Discord GLT : https://discord.gg/kEDwxfq
YT-Kanal : Lucky LPA
Zitieren
#28
Also ich habe Windows 10 Pro 64 Bit.
Mit freundlichen Grüßen aus Baden


Jürgen
Zitieren
#29
Ich glaube ich habe mein Problem gefunden.
Ich habe mit einer Verbrauchsmessung der S0 Schnittstelle, den Verbrauch und den Zählerstand mir per Diagramm aufgezeichnet.
Diesen Datenschreiber habe ich auf eine andere Seite gezogen und der Fehler ist mit gewandert.
Leider hat LCN selbst nichts brauchbarres an zu bieten, deswegen habe ich mal die Aufzeichnung gelöscht das alles weiter geht.
Mit freundlichen Grüßen aus Baden


Jürgen
Zitieren
#30
Hallo Hotline Team, habt ihr mit meinen Daten wo ich gesendet hatte was anfangen können!?
Mit freundlichen Grüßen aus Baden


Jürgen
Zitieren


Gehe zu: