^

Hallo, Gast
Sie müssen sich registrieren bevor Sie auf unserer Seite Beiträge schreiben können.

Benutzername
  

Passwort
  





Durchsuche Foren

(Erweiterte Suche)

Foren-Statistiken
» Mitglieder: 942
» Neuestes Mitglied: niki12345
» Foren-Themen: 1.427
» Foren-Beiträge: 8.038

Komplettstatistiken

Aktive Themen
LCN-GT6 - Glastaster reag...
Forum: Taster und Displays
Letzter Beitrag: Payback
Gestern, 08:33
» Antworten: 5
» Ansichten: 576
LCN-GS4A
Forum: Weitere Peripherie
Letzter Beitrag: Sven
16.04.2021, 22:51
» Antworten: 12
» Ansichten: 704
openHAB: Empfehlung und D...
Forum: Kopplungen
Letzter Beitrag: harteknut
16.04.2021, 22:02
» Antworten: 2
» Ansichten: 291
GVS mit Siri
Forum: LCN-GVS
Letzter Beitrag: hosh0815
16.04.2021, 20:39
» Antworten: 19
» Ansichten: 8.954
LCN-PKE funktioniert nich...
Forum: LCN-PCHK
Letzter Beitrag: JPH
16.04.2021, 17:49
» Antworten: 7
» Ansichten: 3.322
Piepzählung
Forum: LCN-PRO
Letzter Beitrag: SB
16.04.2021, 13:58
» Antworten: 4
» Ansichten: 87
Openhab 3 (Temperatur und...
Forum: Kopplungen
Letzter Beitrag: retai
14.04.2021, 07:55
» Antworten: 1
» Ansichten: 69
Virtuelles Relais - "Klic...
Forum: LCN-PRO
Letzter Beitrag: HSZ
09.04.2021, 19:58
» Antworten: 2
» Ansichten: 95
Uhrzeit in GVS stimmt nic...
Forum: LCN-GVS
Letzter Beitrag: Max_user
08.04.2021, 07:25
» Antworten: 8
» Ansichten: 512
LCN GVS APP Extern erreic...
Forum: LCN-GVS
Letzter Beitrag: LuckyLPA
07.04.2021, 22:04
» Antworten: 3
» Ansichten: 110

 
  LCN-BU4L macht S0 Zähler kaputt
Geschrieben von: Andre-sv650 - 18.03.2021, 21:17 - Forum: Bus-Module - Antworten (1)

Hallo, ich habe einen LCN-BU4L, welchen ich nicht als S0 Schnittstelle konfiguriert habe, installiert. Dort sind 2 S0 Wechselstromzähler und ein Reed Kontakt angebunden.

Jetzt ist innerhalb von einem Jahr schon der 3te Einphasenwechselstromzähler mit S0 Schnittstelle defekt. Derselbe Zählertyp funktioniert Einwandfrei an einem Arduino obwohl dort wesentlich mehr Zählimpulse auflaufen als beim BU4L. Auf die Polarität habe ich geachtet und auch gemessen.

Was mache ich falsch? Kann man in der Betriebsart Tastenumsetzer keine S0 Zähler anschließen? Muss noch ein Widerstand eingebaut werden? Welche S0 Wechselstromzähler sind zu empfehlen?

Ich weiß mir keinen Rat mehr und so langsam wird mir das zu teuer.

Drucke diesen Beitrag

  Benutzer bestimmte Tableaugruppen zuordnen
Geschrieben von: BerndG - 16.03.2021, 22:26 - Forum: LCN-GVS - Antworten (1)

Ich habe 3 Tableaugruppen, möchte aber, dass bestimmte Benutzer nur bestimmte Gruppen sehen und bedienen dürfen. Geht dies?
Die Benutzer arbeiten mit der GVS APP.

Drucke diesen Beitrag

  Modultausch UPP gegen UPU - Problem TEU/TE1
Geschrieben von: JensS - 11.03.2021, 21:18 - Forum: Bus-Module - Keine Antworten

Hallo,

in meinem Bad hatte ich ein LCN-UPP von 2006 (eigentlich ein LCN-UP+ v2  Wink  ) mit dem das Dimmen von LED-Treibern nicht sauber funktionierte. Ein Ausgang fing im unterem Dimmbereich an zu flackern. Alles Kreuzweise in der Wohnung getauscht mit dem Ergebnis - es liegt an diesem Modul. Egal.

Jetzt habe ich ein UPU eingebaut und es dimmt wunderbar.
ABER:
An dieser Stelle ist ein TE1 und ein TEU mit Gira 1-fach + 3-fach Taster und Hintergrundbeleuchtung verbaut.
Das die Zuordnung der LEDs an den Tastern jetzt etwas anders ist, wäre ja noch ok. Die Hintergrundbeleuchtung des 3-fach Tasters leuchtet als LED5 wie früher, nur der 1-fach Taster leuchtet nicht mit. Dessen Beleuchtung leuchtet jetzt als LED6, gemeinsam mit der LED rechts unten des 3-fach Tasters. Die LEDs der linken und rechten Taste des 1-fach Tasters leuchten als LED4, wie früher, aber jetzt nur wenn LED5 (Hintergrundbeleuchtung 3-fach Taster) an ist.

Mir scheint, dass das TE1 nicht wirklich mit einem UPU kompatibel ist.

Hat jemand ähnliche Probleme oder Tipps zur Hilfe?
Confused Huh

Gruß Jens

Drucke diesen Beitrag

  UPP mit GT4D und neu beschaltetem Ausgang piept unerklärlich beim Dimmen
Geschrieben von: MarcelL - 11.03.2021, 20:59 - Forum: Bus-Module - Antworten (11)

Hallo,

ich habe seit knapp 4 Jahren ein UPP (FW 190B11) in Betrieb, was seitdem mit einem GT4D sowie einem TEU und darüber angeschlossenem 6-fach Taster (Hager) betrieben wird. Ein weiterer TS ist ebenfalls noch mit angeschlossen.
Seit kurzem nutze ich für eine neue Lampe den Ausgang 1 dieses UPP und bekomme folgendes Fehlerbild:

- Wenn ich die Lampe normal einschalte (Ausgänge 100%) oder auch ausschalte, verhält sich alles wie gewünscht
- Dimme ich die Lampe (Es sind darin 3 dieser Birnen verbaut https://www.amazon.de/gp/product/B07S2VK...UTF8&psc=1), piept der TEU sowie das GT4D mehrfach hintereinander. Ich meine daraus 3 piepser zu entnehmen, was lt der Doku LCN-Module – Fehlersuche (optische und akustische Signale) auf Empfangsfehler, empfangenes Telegramm fehlerhaft hindeutet. Kann es das wirklich sein? Immerhin taucht das gepiepse nur im Dimmbetrieb auf.
Im Monitor finde ich außerdem diese Meldungen:

20:46:58:173 - M020 UPP_WZ   Transponder Bericht: Ser# c0004000 Typ#126 LF#53254 (Erfassungsb., verlassen)
20:47:21:042 - M020 UPP_WZ   Transponder Bericht: Ser# c0004000 Typ#126 LF#57344 (betritt, betreten, Batt.schwach)

M020 ist das besagt UPP oben, allerdings scheint dort irgendwas auf einen Präsensmelder hinzuweisen? So einer ist aber daran garnicht angeschlossen.

Für den Dimmbetrieb selber habe ich den Ausgang 1 als Dimmer mit der Kennlinie FL & LED parametriert, falls das noch eine Auswirkung haben könnte.

Grüße

Drucke diesen Beitrag

Question Anzahl Fensterkontakte an einem Busmodul
Geschrieben von: Angel - 05.03.2021, 10:49 - Forum: Taster und Displays - Antworten (5)

Hallo zusammen,
ich habe da ein kleines Technisches Problem mit der Anzahl meiner Fensterkontakte.
Und zwar habe ich drei große Fensterelemente mit jeweils drei kippbaren Türen. Jede Tür hat zwei Meldekontakte um zu erkennen ob sie jeweils geöffnet oder gekippt ist.
An jedem der Fenster ist ein LCN-UMR für den Rollladen installiert.
Wie kann ich jetzt diese 6 Kontakte über das UMR Modul auswerten. So wie ich es verstanden habe kann ich nur einen B3I je Busmodul anschließen.
Somit hätte ich nur drei Eingänge zur Auswertung zur Verfügung. Was mache ich jetzt mit den anderen drei Kontakten.
Ich möchte eigentlich nicht nur für die drei Kontakte ein zusätzliches Busmodul mit zweitem B3I installieren.
Wenn ich die Kipp und Öffnungskontake jeweils in Reihe schalte kann ich nicht unterscheiden welche der drei Türen jetzt gerade gekippt bzw. geöffnet ist.
Hat vielleicht jemand eine Idee wie ich das lösen könnte?
 
Danke für eure Antworten
 
Grüße Michael

Drucke diesen Beitrag

  LCN-PRO 6.8.9
Geschrieben von: HSZ - 01.03.2021, 08:15 - Forum: LCN-PRO - Antworten (1)

Die aktuelle Version der LCN-PRO (6.8.9) lässt sich >hier< herunter laden.

Drucke diesen Beitrag

  One copy of LCN-PCHK, two LCN-PKU
Geschrieben von: unclfuzzy - 25.02.2021, 03:43 - Forum: LCN-PCHK - Antworten (2)

I am running LCN-PCHK on a Raspberry Pi along with OpenHAB 3 and it works great. Now I am expanding into the apartment next door and want to add another LCN-PKU for the next apartment. 

My plan is to run USBIP on another Raspberry Pi and present the virtual USB interface to the rPi that is already running LCN-PCHK.

Can I connect one copy of LCN-PCHK to two LCN-PKU interfaces? 

Do I need a second license for two USB connections? It will still only be one connection to OpenHAB.

Vielen dank,
Matt

Drucke diesen Beitrag

  Kollege/In im Technischen Support gesucht
Geschrieben von: SB - 24.02.2021, 12:36 - Forum: Bekanntmachungen - Keine Antworten

Wir suchen aktuell eine/n Kolleg(in)en, zur Unterstützung des Technischen Supportes.

LCN Kenntnisse sind natürlich wünschenswert, aber kein Muss.

Die genaue Stellenbeschreibung, entnehmen Sie bitte dem Link:

https://www.lcn.eu/stellenangebot-techni...utomation/

Drucke diesen Beitrag

Question Tridonic EVG am LCN-DDR (DSI / DALI)
Geschrieben von: Richard_U - 22.02.2021, 00:00 - Forum: Praktische Anwendungsfälle - Antworten (4)

Hallo liebe Leute,

hab folgendes Problem. Habe eine RIBAG SPINAled Leuchte (mit dem EVG "TALEXXdriver LCA 35W 150–700mA one4all lp PRE" von Tridonic) an einem LCN-DDR im Einsatz. Leider bekomme ich die Ansteuerung nicht per DALI zum laufen. Dimmen läuft nur über DSI. Möchte aber den Ausgang 1 am Modul frei halten. Das EVG hab ich in die DALI Gruppe 3 gegeben. Weiß jemand, ob dieses EVG mit dem LCN Low-Pegel-Modus (Emergency-Modus) richtig läuft?

Woran kann es ev. noch liegen. Kennt sich ev. jemand mit der Tridonic Software (masterCONFIGURATOR) besser aus?

Vielen Dank schon mal für eure Hilfe  Smile

Drucke diesen Beitrag

  LCN-GS4A
Geschrieben von: Sven - 20.02.2021, 22:22 - Forum: Weitere Peripherie - Antworten (12)

Grüße zusammen.

Der GS4A ist ja ein tolles Teil. Aber um es kurz zu machen:
Wer das Glasdesign nicht mag, kann mit bordeigenen Mitteln von LCN keine Luftgüte messen.?? Huh
Soll heißen, wäre toll, wenn Ihr den Luftgütesensor auch einzeln (von mir aus im 35er Gehäuse) anbieten würdet...
Ich persönlich und auch einige Kunden mögen die Glastaster absolut nicht!

Drucke diesen Beitrag