^

Hallo, Gast
Sie müssen sich registrieren bevor Sie auf unserer Seite Beiträge schreiben können.

Benutzername
  

Passwort
  





Durchsuche Foren

(Erweiterte Suche)

Foren-Statistiken
» Mitglieder: 1.158
» Neuestes Mitglied: thomas628
» Foren-Themen: 1.681
» Foren-Beiträge: 9.404

Komplettstatistiken

Aktive Themen
Login GVS nicht möglich -...
Forum: LCN-GVS
Letzter Beitrag: LuckyLPA
Vor 59 Minuten
» Antworten: 6
» Ansichten: 86
53Hz Fronius
Forum: Bus-Module
Letzter Beitrag: mr_claus
Vor 9 Stunden
» Antworten: 5
» Ansichten: 66
KEIN WERT oder Fragezeich...
Forum: LCN-GVS
Letzter Beitrag: Ka3aXcTaH
15.07.2024, 10:08
» Antworten: 0
» Ansichten: 30
keine PCHK Lizenzen nutzb...
Forum: LCN-VISU
Letzter Beitrag: LuckyLPA
12.07.2024, 10:15
» Antworten: 1
» Ansichten: 65
Motion sensor lock when t...
Forum: Praktische Anwendungsfälle
Letzter Beitrag: Scurek471
10.07.2024, 21:06
» Antworten: 0
» Ansichten: 39
Hilfe GVS nicht mehr exte...
Forum: LCN-GVS
Letzter Beitrag: LuckyLPA
08.07.2024, 07:59
» Antworten: 8
» Ansichten: 129
Zweirichtungszähler S0 au...
Forum: Weitere Peripherie
Letzter Beitrag: MarcelL
05.07.2024, 14:50
» Antworten: 0
» Ansichten: 55
IP-Symcon Jalousien
Forum: Visualisierung/PC/Peripherie
Letzter Beitrag: TheCore
04.07.2024, 18:17
» Antworten: 0
» Ansichten: 50
LCN GVS Problem beim Aufr...
Forum: LCN-GVS
Letzter Beitrag: TheCore
01.07.2024, 13:12
» Antworten: 16
» Ansichten: 2.007
pku2 verbindet nicht
Forum: LCN-GVS
Letzter Beitrag: ChristianBauer
27.06.2024, 06:57
» Antworten: 2
» Ansichten: 85

 
  LCN-Pro+
Geschrieben von: LCNJürgen - 24.04.2024, 22:14 - Forum: LCN-PRO - Antworten (3)

Hallo LCN Gemeinde,

doofe Frage, ich weis ja, dass ich alt bin, aber kann mir jemand sagen, was LCN-Pro+ ist und was da anders ist als bei der alten Version.
Habe nirgends infos darüber gefunden.
Soll man ja nun für das neue ET2T benutzen, habe ich gelesen.

Drucke diesen Beitrag

  GVS Backup einspielen
Geschrieben von: LCNJürgen - 23.04.2024, 19:10 - Forum: LCN-GVS - Antworten (2)

Hallo LCN Gemeinde,

mal eine doofe Frage, nach dem einspielen eines Backups, fehlen die Zeiteinstellungen und die Ereignismelder.
Sind die nicht mit gesichert oder habe ich was falsch gemacht!?

Drucke diesen Beitrag

  Temperatursensor schwankt mehrfach täglich
Geschrieben von: koboldo - 23.04.2024, 17:04 - Forum: Weitere Peripherie - Antworten (6)

Hallo,
ich habe festgestellt, das bei mir mehrere Temperatursensoren mehrfach am Tag auf 15,7°C fallen.
Sind die Sensoren defekt ?
LG
Jörg



Angehängte Dateien Thumbnail(s)
       
Bild(er)
   
Drucke diesen Beitrag

  WIH Orientierung
Geschrieben von: LCNRobert - 20.04.2024, 20:45 - Forum: LCN-PRO - Antworten (5)

Hallo liebe Gemeinde,

Ich habe eine Doppelhaushälfte mit LCN ausgestattet (ich bin also ein absoluter Neuling Wink ) und unter anderem eine WIH im System integriert, leider ist mir gestern (kurz vor Fertigstellung des Baus) aufgefallen, dass der Elektriker meines Vertrauens die WIH Richtung Osten orientiert hat und nicht in Richtung Süden ausgerichtet hat. Das Haus ist mit Giebelseite zum Osten (hier ist die WIH) ausgerichtet, dementsprechend sind die Dachschrägenseiten in Richtung Norden und Süden ausgerichtet, die angrenzende DHH ist im Westen. Da der Putz auf der Wand und die Fassade fertig ist, ist ein einfaches umverlegen der WIH nicht möglich (außer auf die Garage). 

Wie kritisch ist die Orientierung in Bezug auf Vorhaben wie Sonnenlichtgeführte Rollosteuerung etc. ?

Für Vorschläge / Meinungen / Alternativlösungen (softwareseitige Lösungen?) wäre ich euch sehr dankbar.

Beste Grüße
LCNRobert

Drucke diesen Beitrag

  Rollladen läuft ohne Befehl
Geschrieben von: joem - 16.04.2024, 09:53 - Forum: LCN-PRO - Antworten (1)

Hallo,

ich hatte gestern das Problem, dass ein Rollladen sich bewegt hat, ob wohl kein Befehl ausgeführt wurde.
Dieses Problem hatte ich vor einem Jahr schon einmal, jedoch lief zu der Zeit der Bus-Monitor nicht.
Gestern ist der PCHK Bus Monitor mitgelaufen aber eine Befehl zum Relais wurde nicht aufgezeichnet.
Es könnte auch sein, das gestern kurzzeitg der Strom weg war, da wir aufgrund der Wetterlage Störungen in Netzgebiet hatten.
Die gleiche Wetterlage war auch vor einem Jahr, sodass meine Vermutung ist, dass es mit einer Netzstörung zusammenhängen könnte.
Die Module zeigen aber im Status eine Laufzeit von 65 Tagen an.
Auf dem Ralais-Modul sind 8 Relais, womit ich vier Rollläden steuere. Nur der Rollladen über Relais 7 und 8 ist gefahren. Die anderen drei Rolläden haben sich nicht bewegt.
Das SH Bus-Modul hat eine Firmware 1E0B1E 1F0205-5108.
Hat jemand einen Tipp war ich machen könnte?

Drucke diesen Beitrag

  LCN-PCHK Verbindugspasswort zurücksetzen.
Geschrieben von: StefanT - 18.03.2024, 14:01 - Forum: LCN-PCHK - Antworten (1)

Hallo, wir haben schon seit vielen Jahren LCN im Einsatz. Jetzt mussten wir die Verbindung zur seriellen Schnittstelle über IP neu konfigurieren, unglücklicherweise wurde das Feld für Benutzer und Passwort zurückgesetzt. Username haben wir noch. Leider finden wir das Kennwort nicht mehr. Gibt es eine Möglichkeit es zurückszusetzen ? 

PCHK Version ist 3.2.1 auf Windows.

Danke
Stefan

Drucke diesen Beitrag

  Schwellwerte
Geschrieben von: Wago - 13.03.2024, 07:26 - Forum: LCN-PRO - Antworten (1)

Hallo,
ich bin mir immer noch nicht ganz klar was ich mit Schwellwerten schalten kann. ich habe zwar schon ein paar Erfahrungen mit LCN gesammelt, aber so ein Handbuch gibt es anscheinend nicht. Daher meine konkrete Frage:     Kann ich mit Schwellwerten direkt Relaisausgänge schalten oder nur Modulausgänge?
Wirken die Schwellwerte nur auf die Tabelle D oder kann ich auch jede andere Tabelle schalten?
Konkret schalte ich mit dem Schwellwert über einen Modulausgang 6 Relais im selben Modul mit je 2 Zielen pro Relais die Aussenbeleuchtung. 
Leider werden teilweise nicht alle Ziele angesprochen, sowohl beim Ein- als auch beim Ausschalten.



Angehängte Dateien Thumbnail(s)
   
Drucke diesen Beitrag

  Aussenbeleuchtung zeitweise abschalten
Geschrieben von: Wago - 07.03.2024, 11:52 - Forum: LCN-PRO - Antworten (3)

Hallo, ich habe mehrere Aussenleuchten, die über Schwellwerte (Lux) geschaltet werden. Ab und zu soll diese Aussenbeleuchtung stundenweise abgeschaltet werden. Ich habe die entsprechenden Relaisausgänge über den Befehl "sende Tasten lang/los" über Tastenumsetzer ausgeschaltet. leider reagieren sie anschließend nicht mehr auf die Schwellwertkommandos. Sollte man lieber den Schwellwert über "Schwellwert addieren (subtrahieren)" verändern? Ich schalte insgesamt 12 verschiedene Module mit diesem Kommando und oft werden nicht alle ausgeführt. gibt es da eine bessere Lösung?

Drucke diesen Beitrag

  LCN-Bussystem komplett ausgefallen
Geschrieben von: gjack1503 - 29.02.2024, 14:56 - Forum: Bus-Module - Antworten (3)

Liebes Forum,

in meinem Haus befindet sich seit 20 Jahren ein LCN-System, das bis heute klaglos gearbeitet hat.

Nun reagiert kein einziger Taster im Haus mehr und damit gibt es fast im gesamten Haus kein Licht mehr und die Rolladensteuerung geht ebenso wenig.

Die Ausstattung ist wie folgt:
13 x  Gira Tastensensor 2, 3fach ohne Controller 106300
13 x LCN-TEU (Kabel und Moduleinsatz)
1 x Schalt/Dimm-Modul LCN-SH Sensor/Aktor IO-Controller

Eine LED beim LCN-SH leuchtete dauerhaft rot und eine zwei LED blinkte grün. Ich habe die Sicherung vom LCN-SH kurz entfernt und dann wieder eingesetzt.
Nun blinkt nur noch die zweite LED grün. Die erste rote LED leuchtet nicht mehr.

Dennoch bleibt der Fehler. Kein Taster funktioniert mehr.

Ich bin kein LCN-Fachmann und besitze für die weitere Fehleranalyse weder das LCN-PKU, noch die Software LCN-PRO.

Hat jemand eine Idee, wie ich das Problem lösen kann?

Viele Grüße
gjack1503



Angehängte Dateien Thumbnail(s)
       
Drucke diesen Beitrag

  Erneutes Auslösen einer Tastenkombi bei Logikverknüpfung
Geschrieben von: LCNNoob - 28.02.2024, 13:40 - Forum: LCN-PRO - Antworten (11)

Hallo zusammen,

ich brauche mal einen kleinen Denkanstoß zur Verarbeitung von Logiksummen.
Also ich bin Privatmann und betreue unsere Installation notgedrungen mittlerweile in Eigenregie. Ist auch alles soweit kein Problem, aber für folgende Aufgabe habe ich im Moment keine Idee mehr.

Istzustand: 

-- 9 Fensterkontakte auf Sensoren, die jeweils auf die LED's des Moduls wirken. 
-- Logikverknüpfung der LED's zu einer Summe, die dann auf die Tasten Cx wirken und ein virtuelles Relay in 
   einem anderen Modul schalten.
-- Diese Relay löst dann eine Meldung aus, sobald ein Fenster geöffnet wurde.

Soweit so Gut.

Nun zur meiner Frage. 

Wenn ein bereits geöffnetes Fenster nicht wieder geschlossen wird, bleibt ja das Ergebnis der Logiksumme unverändert. Was kann man machen, dass beim Öffnen eines zweiten Fenster (ohne Schließen der ersten) eine weitere Meldung erzeugt wird für das zweite Fenster?

Danke für Eure Hinweise.

Grüße LCNNoob

Drucke diesen Beitrag